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Introduction 

INTRODUCTION       

The Linux DA Operating System (O/S) for PowerPlay TM V and its bundled applications will help 
you stay organized, be on time, and be able to keep up with daily tasks while you are away 
from your desk.   

Use your new Linux DA O/S to do the following: 

! Enter your daily activities in Schedule to remind you of important meetings 

! Keep all your contact names, addresses, and phone numbers in Address Book 

! Prioritize and assign your tasks with a due date in To Do  

! Jot quick notes in Memo 

! Track expenses for your expense report 

This Linux DA O/S for PowerPlay TM V User Manual, provides information about performing basic 
tasks on your Personal Digital Appliance (PDA) and Linux DA Desktop software. 

GETTING TO KNOW YOUR LINUX DA O/S ORGANIZER 
For hardware information about your PDA, please refer to the booklet ‘PDA Reference Guide’.  
With a Linux DA O/S organizer, you will no longer have trouble getting to meetings and 
appointments on time, remembering people’s names and personal details, or keeping track of 
all the items on your to do list.  The Linux DA O/S can help you improve your track record in all 
these areas, both at work and at home. 

You can enter all your schedule details in Schedule so you can view them by the day, week, or 
month.  Keep all your contact names, addresses, phone numbers, and other details in Address 
Book, so you can find them as soon as you need them.  Add your tasks to Todo, prioritize them 
so you don’t overlook them, and assign them a due date. 

To make sure you don’t lose any of this important information, you can synchronize your data 
with Linux DA Desktop software on your computer so you always have a backup copy.   

To open an application: 
1. Tap the Application you wish to use (Address Book, Memo, Todo, etc.) 

2. Tap the icon of the application that you want to open.  If you have many applications 
installed on your PDA, tap the scroll bar to see all of your applications. 

Using menus 

Menus on your PDA are easy to use.  Once you have mastered them in one application, you can 
use them the same way in all other applications. 
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Introduction 

To open the menu bar of an application: 

! Tap on the application title area at the top-left corner 

OR 

! Tap on the  at the bottom-left corner 

Choosing a menu 

After you open the menu bar for an application, tap the menu that contains the command you 
want to use. 

The menus and menu commands that are available depends on the application that is currently 
open.  Also, the menus and menu commands vary depending on which part of the application 
you are currently using.  For example in Memo, the menus are different for the Memo screen 
and the Memo edit screen. 
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CHAPTER 1: ENTERING DATA 

ENTERING DATA 
There are several ways to enter data into your Personal Digital Assistant (PDA): by writing with 
the stylus in the writing area, by using the onscreen keyboards and by using the Linux DA 
Desktop software.  You can also accept beamed data from another Linux DA O/S PDA that is 
close by and has an infrared port.  For beaming instructions see Chapter 3 – Beaming Data. 

Using Handwriting to enter data  
Your Linux DA O/S includes handwriting recognition capability as the primary system for 
entering text and numbers. With handwriting recognition, you may write the individual letters 
with the stylus in the designated writing area and each letter is instantly recognized and 
displayed on your screen.  The handwriting recognition engine recognizes natural handwriting, 
meaning it recognizes the most common way in which alphabets, numbers and symbols are 
written. 

Writing small letters and capital letters 
The left side of the hand writing area is designated for writing alphabets. 

  

Linux DA recognizes common handwriting strokes. Refer to Appendix A for details of all 
recognizable writing shapes. 

The normal mode is for writing small letters. To write capital letter, you have two choices. You 
can either use Caps Lock or Shift.  
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Note:  Once you have signaled the Caps Lock mode, you can write in upper or lower 
case and the letter will be displayed as a capital. 

Writing numbers 
For numbers, write on the right-hand side of the writing area. Refer to Appendix A for details of 
all recognizable writing shapes.    

 

Writing functions 
To use any of these six functions you must use your stylus on the designated writing area to 
indicate what commands you want.  The following stylus strokes will provide a shift, caps lock, 
carriage return, backspace, space, and symbol mode. 

 

Using your stylus, begin where the bigger dot is found on the line and move towards the 
designated direction.  

If you want to enter the symbols mode, tap once on the writing area. A dot will appear on the 
top of the screen to let you know that you are on symbol mode.  Pay attention to the top of 
your screen because it indicates what mode you are on.  No symbol on the top of the screen 
indicates that you are on Normal mode. 
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Chapter 1: Entering Data 

 

  An arrow pointing up means that you are on Shift Mode 

 An arrow with a dot on the bottom means that you are on Caps Lock Mode 

    A square dot means that you are on Symbol Mode. 

Writing symbols 
To enter symbols mode, tap once on the writing area  (doesn’t matter on which side). A dot will 
appear on the top of the screen to let you know that you are on symbol mode.  

Refer to Appendix A for detail of all recognizable writing shapes. 

Accessing the soft keyboard 
In order to access the soft keyboard you must tap on the keyboard button as shown.  It is on 
the left side of the writing template. 

  

Note: The Soft keyboard will only activate when you are on writing mode. 

Linux DA O/S allows the user to select the style of keyboard to use. The two choices are the 
Natural and the QWERTY keyboard. 

Selecting your preferred style of keyboard 

1. Tap the HOME icon  
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2. Tap the word “Linux DA” in the top-left corner 

3. Tap “Preference..” under the “Option” 

4. Tap beside “Keyboard Type” 

5. You will be offered two soft keyboard styles (Natural and QWERTY) 

Natural:  the letter layouts are in alphabetical order 

QWERTY:  the letter layouts are like the regular keyboard 

Note:  Whichever style you select, they both have access to the symbols and the 
international keyboards. 

Entering data with the soft keyboard 
When you create or edit a record in an application such as Address Book, you can open the soft 
keyboards to enter data. 

  

1. Open any application (such as Address Book). 

2. Tap any record, or tap New. 

3. Tap where you want to record information.  

4. Tap the keyboard button on the bottom left corner of the writing panel to display the 
soft keyboard. 

5. Tap the characters to enter text and numbers. 

Below are four keyboard styles and their features: 
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6. Tap the Door icon  in the far bottom right to close the onscreen keyboard. 

Switching to Capital letters using the soft keyboards 
1. Tap the “Cap” on the keyboard. The soft keyboard will now be displayed with all 

capital letters. 

.   

2. Tap the “Cap” again to return to small letters soft keyboard. 
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CHAPTER 2: GET TO WORK 

Your Application Launcher contains all the applications available.  By tapping the word Linux DA 
you will be connected to the Option list.  Here you can select Preference, Set Category, View 
By, or Speed up your CPU. 

 

SETTING GENERAL PREFERENCES 
You can set your PDA’s time, date, auto shutoff interval, sound options, beam on/off options 
and keyboard type. 

1. Tap the HOME icon  

2. Tap Linux DA title area in the top left corner 

3. An Option list will appear, tap Preference 
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General connects you to the Preference screen where you can perform the setup for the 
following areas: 

Set Time and Date:  Set Time and Date. 

Auto-off after:  You have the option of choosing when you want it to turn off after not 
being in use for a particular amount of time. 

System Sound:  You have the option of turning it High, Medium, Low or Off. 

Game Sound:  You have the option of having it High, Medium, Low or Off. 

Beam Receive:  You have the option of having it On or Off. 

Keyboard Type: You have a choice between two kinds of keyboards Natural, QWERTY 
as your preferred style of keyboard. 

Owner connects you to a section where you can input your personal information. 

Digitizer takes you to the calibration screen. 

SETTING DATE AND TIME PREFERENCES 
Use the Date and Time Preferences screen to set the date and time option on your PDA. 

1. Tap the HOME icon  

2. Tap Linux DA title area in the top left corner 

3. An Options list will drop 

4. Tap Preferences 

To set the time: 

1. Tap the Set Time box. 

  

2. Tap the up or down arrows to change the hour. 

3. Tap each number of the minute, and then tap the arrows to change them. 

Note: Your PDA can also display time based on a 24-hour clock. 

To set the date: 
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1. Tap the Set Date box 

2. Tap the arrows to select the current year. 

  

3. Tap the month. 

4. Tap the current date. 

Using Category 
Each item on the main page can be categorized under: Application, Game, System, or Unfiled.   
This helps you to organize the different applications on your PDA.   

1. Tap on Linux DA. The option menu will pop up. 

2. Select Category. 

3. Select a category by tapping on the item on the right hand side that corresponds to 
the application 

4. Choose a category 

To view files under the different categories. 

On the main screen you can choose to view your applications under a specific category. Just tap 
on the word application on the upper left hand corner on the main screen. You can choose 
from: All, Application, Game, System, or Unfiled.  

Another way to toggle throught the different categories is by tapping on the icon home  

View By 
You can choose to display large icons or small icons to appear on the main screen. Simply tap 
on the LinuxDA on the main screen. Then under Options choose View By. 
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Adjusting the screen 
If lighting conditions make it difficult to see the information on your PDA, you can use 
backlighting and/or adjust the contrast level of the screen.   

Using backlighting 
User can turn on or off backlighting in two ways. 

1. Tap  “ ”at the main screen to turn on or off backlighting 

 

OR 

 2. Press the Power button for approximately 2 seconds to turn on or off backlighting 

Note:  The backlighting also turns off automatically after a period of inactivity 
defined by the Auto-off setting.  See “Setting General preferences” at the 
beginning of this chapter. 

Adjusting the contrast 

1. To adjust the contrast, tap the Contrast icon “ ” located in the lower-right corner of 
the screen. 

2. Use your stylus to move the contrast bar to the right or left to adjust the contrast 
setting 
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3. Tap Done 

Speed up Central Processing Unit (CPU) 
To increase the Speed of your CPU: 

1. Please wait till it finishes “Running...” 

2. Tap the dotted box with MHZ beside it. 

3. Tap the number you want to increase or decrease your CPU by. 

   

4. Tap Exit when complete. 

Note:  You may wish to speed up your CPU if you are using an application you want to be 
operating faster.  When you increase the speed of the CPU you consume more battery power. 
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You may wish to slow down your CPU if you are using an application such as a game where you 
do not want it operating too fast.  Also when you use the lower CPU speeds the battery will 
have a longer life span.
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CHAPTER 3: YOUR BASIC APPLICATIONS 

Your Linux DA O/S includes these basic applications: 

! Address 

! Blocks game 

! Calculator 

! Calibrate 

! Clock 

! DataSync 

! Ebook 

! Email 

! Expense 

! FileMan 

! Find 

! Glines game 

! Hardball game 

! Memo 

! Mine game 

! Paint 

! Puzzle game 

! Schedule 

! Snake game 

! Tic Tac Toe game 

! Todo 

COMMON TASKS 
The tasks described in this section use the term “records” to refer to an individual item in any of 
the basic applications: a single Schedule event, Address Book entry, To Do item, Memo, or 
Expense item. 

Creating records 
You can use the following procedure to create a new record in Schedule, Address Book, To Do, 
Memo, or Expense. 

To create a record: 
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1. Select the application in which you want to create a record. 

2. Tap New. 

3. For example: in Schedule select start and end times for your appointment. 

4. Enter text in Notes and tap OK 

There’s no need to save the record manually because your PDA saves it automatically. 

Editing records 
After you create a record, you can change, delete, or enter new text at any time.  Two screen 
features tell you when your PDA is in editing mode: 

! A blinking cursor 

! One or more edit lines 

Entering text 
For information on how to enter text-using handwriting, or the onscreen keyboards, see 
Chapter 1 “Entering Data”. 

USING ADDRESS BOOK  
Address Book enables you to store names, addresses, phone numbers, and other information 
about your personal and business contacts. 

In Address Book you can do the following: 

! Quickly look up or enter names, addresses, phone numbers, and other information. 

! Enter up to five phone numbers (home, work, fax, mobile, pager) and an e-mail 
address for each name. 

! Define which phone number appears in the Address list for each Address Book entry. 

Assign Address Book entries to categories so that you can organize and view them in logical 
groups (Business, Personal and Unfiled).  

To open Address Book: 
Press the Address Book application button on the front panel of your PDA or tap the Address 

icon . Address Book opens to display the list of all your records. 
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Creating an Address Book entry 
1. Tap New 

  

2. Enter the information you want to add 

Note:   In order to capitalize any letters you must tap the Cap key once.  A capitalized 
alphabet should appear. When you want to revert to lower case letters tap once 
more on the Cap key. 

3. After you finish entering information, tap the Door key to exit. 

4. All the information you have recorded will be displayed. Continue this process until 
you have recorded all the needed information. 

5. Tap the next line you want to enter information on. 

6. After all the information is entered, tap OK. 

Tip:  You can also backup a database into Linux DA Desktop software and transfer it to 
your Linux DA O/S during the next DataSync operation.   

Viewing and changing an Address Book entry 
1. Tap the entry you want to view or change. 

2. Tap Edit. 

3. Tap the address category in the upper-right corner of the screen 
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4. Select any of these settings under the Address main screen: 

! All, Business, Personal, Unfiled, Edit Categories 

 Note: The addresses filed under that particular category will be displayed on the screen 

Deleting an Address Book entry 
1. Select the entry you want to delete. 

2. Tap Delete 

3. A warning will appear asking, “Are you sure?” 

4. Tap Yes 

USING THE BLOCKS GAME  

To open Blocks: 

1. Tap the HOME icon  

2. Tap the Blocks icon  

How to play: 
1. Tap Help 

2. Tap How_to, this feature will explain how to play the game. 

How_to: 

 23 



Chapter 3: Your Basic Applications 

! The idea of the game is to create horizontal lines using the blocks that fall. 

! You accumulate points for forming lines with the objects. 

! The buttons on your PDA will be used to move the objects on the screen 

 

! The Schedule button moves the objects to the left. 

! The Memo button moves the objects to the right. 

! The Addressbook and Todo button changes the objects orientation. 

! The Down scroll button moves the objects down. 

! The Up scroll button pauses the object. 

! On the right-hand side of the screen you can see what level you are on 
(Lv), how many lines you have created (Ln), Your score (Sc) and what 
block is coming next. 

How to exit: 
1. Tap the word Blocks in the top left corner 

! Under File Tap exit 

USING THE CALCULATOR  

The Calculator enables you to quickly insert numbers and get calculations. 

In Calculator, you can do the following: 

! Perform Basic, Scientific, and Financial  calculations. 

! Unit conversion 

! Currency conversion 
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To open Calculator: 

1. Tap the HOME icon  

2. Tap the Calculator icon  

To change the Calculator mode 

1. Tap on the top right drop box 

 

2. Select the mode you wish to use (Basic, Scientific, Financial, Unit and Currency) 

 

Basic buttons 

  
Clears any value that is stored in the Calculator memory. 

  
Recalls the stored value from memory and inserts it in the current calculation. 

  
Adds the displayed number to any number already in memory. 

  
Clears the last number you entered.  Use this button if you make a mistake 

while entering a number in the middle of a calculation.  This button enables you 
to re-enter the number without starting the calculation over. 

 

 
  Clears the entire calculation and enables you to begin a fresh calculation. 
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 Displays the result of multiplication as a percentage.Enter one number, click *, 

enter the second number, and then click %.  For example, 50 * 25% will display 
12.5.You can also perform operations with percentages.  Enter one number, 
click the operator (+, -, * or /), enter the second number, click % and then click 
=.  For example 50 + 25% (of 50) = 62.5. 

Other Features  
The four other calculators available are: 

! Scientific 

! Financial 

! Unit 

! Currency 

The Scientific and Financial features use the same buttons and operate the same way as a 
regular scientific or financial calculator. 

The Unit feature has five different conversions, length, volume, area, weight and temperature.  
Simply select the units of conversion and enter the numeric figure.  The calculator will display 
the conversion. 

The Currency feature will displays the conversion rate between the two currencies selected.  To 
update the rate, tap the Rate button. 

 Note: To update the currency rates you must have a reference from which you 
get the currency numbers (i.e. Today’s newspaper).  Select the currencies 
you wish to update and change the numbers to the current currency rates. 

You must also select a Reference Currency, which all other currencies will be compared against.  
The Reference Currency is found at the bottom of the screen.  Once you have selected the 
Reference Currency all the rates will adjust to compare 1 unit of the Reference Currency to the 
rest of the currencies. 

USING THE CALIBRATOR  

Like using a mouse to click elements on a computer screen, using the stylus to tap elements on 
your screen is a basic action that gets things done on your Linux DA O/S. 

The first time you start your Linux DA O/S, setup instructions appear on the screen.  These 
instructions include a calibration screen, or digitizer.  Calibration aligns the internal circuitry of 
your Linux DA O/S with its touch-sensitive screen so that when you tap an element on the 
screen, the Linux DA O/S can detect exactly which task you want to perform. 
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Important:   Always use the point of the stylus for tapping or making strokes on the screen.  
Never use an actual pen, pencil, or other sharp object to write on the 
handheld screen.  

 

The Calibration icon  opens the calibration screen.  This is the same screen that 

appears when you start your Linux DA O/S for the first time.  You can recalibrate your screen 
after a reset, or if your digitizer drifts. 

 

USING THE CLOCK  

To open Clock: 

1. Tap the HOME icon  

2. Tap the Clock icon  

Viewing the time and date 

 

1. The top right drop box enables the user to pick the two different modes (Arm and 
Digital). 
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Adjusting the time and date 

1. Tap the HOME icon , and then tap Linux DA on the top-left corner 

2. Under Options tap on Preference 

 

 

3. Tap on the box beside Set Time  

4. Using the up and down scroll key adjust the time 
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Note:  To set the Date you follow the same procedure, only tap on the month and day 
you want to be displayed. 

USING THE EBOOK   

The Ebook application allows you to view doc, text, and HTML formats that have been 
converted to the Linux DA’s Ebook format.   

Viewing an Ebook 
Follow the instructions on the DataSync Ebook section to convert doc, text or HTML formats to 
Linux DA’s format.  After that is complete, follow the instructions below to view the Ebook on 
your PDA. 

1. Execute the Ebook  applcation on the Main Menu to display the Ebook program 
screen. 

2. Tap on the Ebook title you would like to view or highlight the Ebook title and tap 
Show. 

3. There are two methods to advance to the next page on your Ebook.  You can either 
page down manually by tapping on the screen, tapping on the scroll bar, or pressing 
the scroll button; Or you can have the PDA automatically advance each page for you. 

4. If you would like to have the PDA automatically advance each page for you tap on 
Auto.  If you decide to stop the Auto option tap on the screen. 

5. To exit the Ebook, tap on return to go back the main page. 

Viewing Options 
1. Tap Option.  From there you can customize the font size, line spacing, and auto 

speed.   
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• Under Font Size you can choose: Small Font, Medium Font, and Large Font.  With 
the Larger Font selection sometimes the linespacing has to be adjusted to allow for 
the size of the text to fit on the line. 

• Under Line Spacing you can choose a number from 1 to 8  

• Auto Speed allows you to control the speed your text pages advance. 

2. Tap O.K. to exit the Option screen. 

USING THE EMAIL  

The Email application allows you to send and/or retrieve email from the Email software installed 
on your desktop PC. 

Execute the Email application on the Main Menu to display the Email program screen 

 

 

With Email, you can do the following: 

• View, Delete, and Reply to incoming messages. 

• Create drafts of messages that you can complete them later. 

• Create outgoing messages and send them from your desktop E-mail application via 
the serial cable. 
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There are three email boxes in the menu located at the top-right corner. They are the “Draft”, 
“Inbox” and “Outbox” as explained on the following. 

1. Draft: When a newly created message was saved instead of sent, it will be stored 
in this box. 

2. Inbox:  When you run DataSync on your PDA, the email messages in the “Inbox” of 
the desktop DataSync program will be copied to this “Inbox”. You can view, 
reply or delete the email messages. 

3. Outbox: When a newly created message was sent instead of saved, it will be stored 
in this box. 

How to create a message on Email: 
1. Tap the New button, a dialog screen will appear as the following 

 

2. Enter the Internet email addresses you want to send at the “To” field. 

3. Enter your Internet email address at “From” field. The last email address entered will 
be automatically remembered. 
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4. Enter the Internet email addresses you want to copy to at ‘CC’. 

5. Enter the email subject at the ‘Subject’. 

6. Enter the email message at the “Content”. 

7. Click the “Send” button to send the mail. The mail message will be saved at the 
Outbox. 

8. Click the “Save” button to save the mail. The mail message will be saved at the Draft 
Box for later editing before it is sent out. 

9. Tap the “Option” button, a dialog will appear which allows you to choose what 
information you, want to display. 

 

 

USING EXPENSE 
 

The Expense Application enables you to keep track of your expenses. In Expense, you can do 
the following: 

! Record dates, types of expenses, amount spent, payment method, and other details 
associated with any money that you spend. 

! Assign expense items to categories so that you can organize and view them in logical 
groups. 

! Keep track of vendors (companies) and people involved with each particular expense. 

! Log miles traveled for a particular date or expense category. 

! Sort your expenses by date or expense type. 
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To open Expense: 

1. Tap the HOME icon  

2. Tap the Expense icon  

Creating an Expense Entry 
1. Tap New 

Note:  A new category will appear titled Other.   

2.   Tap Details, a ‘Receipt Details’ dialog box will appear 

  

2. Select the category you want the item labeled as. 

3. (Optional) using the keyboard enter a little note 

4. Tap OK when done 

Tip:  To quickly enter the category or enter the date tap on the item and adjust 
accordingly. 

 

Viewing and changing Expense Entry 
1. Tap the entry you want to view or change 

2. Tap Details, a ‘Receipt Details’ dialog box will appear 

3. Select the category or categories you want to change 
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4.    Once you have made all changes tap OK  

To change the date: 

1.  Tap on the date and the ‘Set Date’ dialog box appears 

2.  Tap the day 

3.  Tap the month 

4.  Tap the year 

5.  Tap OK 

Note: For further instructions on how to use ‘Set Date’ see Date Book 

 Deleting an Expense entry 

1. Tap the entry you want to delete 

2. Tap Details 

3. Receipt Details dialog box will appear tap Delete 

    

4. Delete Expense dialog box will appear tap OK 

Expense Options 
This feature allows you to select what elements of the list you would like displayed in the list. 

    

1. Tap the Expense icon 

2. Tap Options 
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3. Select the items you want displayed on the Expense list 

Change Currency 
1. Tap Expense in the top right corner 

2. Tap Options 

 

3. Tap Customize Currencies an ‘Edit Currency’ dialog box appears 

4. Tap the country you want to change 

5. Tap OK 

Total Feature 
This feature totals all your expenses for a particular date range, type, or currency. 

How to total something: 

1. Tap Total in the expense dialog box. 

2. A dialog box labeled Total will appear select the method of totaling you wish to use. 

For example if you wish to know how much you have spent on Car Rentals between 
March 7, 2001 and March 20, 2001with Canadian Currency: 

1. Tap Total 

2. Tap the date to insert the starting date 

3. Tap the To: date to insert the finishing date 

4. Beside Type tap and select Car Rentals 

5. Select the Currency, Canadian 

6. Tap Calculate 
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USING FILEMAN  

The File Manager is a way of seeing explicitly how files are organized in your PDA.  The Files 
are organized hierarchically in directories.  The FileMan shows you the information in your 
current directory and the files in that directory.   You can also view the contents of the file. 

To use FileMan: 

1. Tap the FileMan icon.  

2. You will immediately see the Path you are in and which files and sub-directories are  
contained in the path.   

3. Tap on the file name to see what is contained in the directory. 

4. You will notice that there are files with the symbols one period or two periods.   The 
one period shows you your current directory.  Tapping on the file with two period 
symbols brings you to your parent directory. 

.  –current directory 

.. –parent directory 
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5. You can view the hexadecimal content of the selected file by tapping on the View 
option on the upper right hand corner.  To view the ASCII format tap the Text option 
on the bottom of the screen. 

6. The Exit option on the bottom of the screen will bring you back to the previous 
screen.   

USING FIND  

You can use Find to locate any text that you specify, in any of the 4 applications schedule, 
address book, to do and memo. 

To use Find: 

1. Tap the Find icon  

2. Enter the text that you want to find: 

3. Select the Case sensitive, Exact word or neither of the boxes. 

  Case sensitive: Will locate the word you have entered.  Specifically this feature 
focuses on the upper and lower case lettering.  For example, searching for the 
name “smith” also finds “smith’s”. 

  Exact word: Will only locate the word as you have entered it.  For example, 
searching for the name “pen” will only find “pen”. 

  Nothing: Taping neither of the boxes will create a search that locates any words 
that begin with the text you enter.  For example, searching for “rain” finds 
“rainbow”. 

4. Tap Search 

Find searches for the text in all records and all notes. 

5. Tap the text that you want to review. 

The search you are looking for may not appear on the first search list use the Next 
button to view more findings.  If you wish to return to a previous finding use the Back 
button to view these listings. 

The Main button will take you to the search page where you had entered your 
information. 

The Exit key will return you to the Applications menu 
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USING THE GLINES GAME  

To open Glines: 

1.  Tap HOME icon  

2. Tap the Glines icon  

How to play: 
1. Tap Help 

2. Tap How_to, This feature will explain how to play the game. 

How_to: 

! The idea of the game is to create straight lines with 5 of the same object 

! You accumulate points when you complete a line 

! Each line you complete accumulates 10 points 

! Use your stylus to move the objects 

! Tap the object you wish to move (this object will now be highlighted) 

! Tap the square where you wish the object to go 

! Each time you select where you want to go more objects will appear on the 
screen 

! To view the highest score tap Glines in the top left-hand corner then tap 
highest score 

USING THE HARDBALL GAME  

To open HardBall: 

1. Tap the HOME icon  

2. Tap the HardBall icon  

 38 



Chapter 3: Your Basic Applications  

How to play: 
1. Tap the HardBall icon 

2. Tap the word HardBall in the top left corner 

3. Tap Help 

4. Tap How_to, this feature will explain how to play the game. 

5. How_to: 

• The idea of the game is to hit all the bricks with the ball before the ball falls to 
the bottom of the screen 

• To start the momentum of the ball, press on the center bottom button of your 
PDA 

• Use the side buttons on your PDA to move safety platform from side to side  

• The Option menu allows the user to adjust the stage and speed levels. 

How to exit: 
1. Tap the word HardBall in the top left corner 

• Under File Tap exit 

USING MEMO  

Memo provides a place to store information that is not associated with Schedule, Address Book, 
or To Do.  A record in Memo is called a “memo”.  Each memo can contain up to 200 characters.  
The number of memos you can store is dependent only on the memory available on your PDA. 

In Memo, you can do the following: 

! Take notes or write any kind of a message on your PDA. 

! Assign memos to categories so that you can organize and view them in logical 
groups. 

! Write down phone numbers and other types of information. 

To open Memo: 
1. Press the Memo application button on the front panel of your PDA.  Memo opens to 

display the last Memo screen that you viewed. 
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Note:  Press the up and down scroll key repeatedly to cycle through the categories 
in which you have memos. 

2. Tap the Memo Application icon to display the memo list 

To create a new memo 

1. Tap New 

2. Tap the keyboard icon or begin writing in the writing area to enter text you want to 
appear in the memo.  Use the carriage return stroke to move down to new lines in 
the memo. 

3. Tap Done 

Reviewing and changing a memo 
1. In the Memo list, tap the text of the memo. 

  

2. Review or edit the text in the memo. 

3. Tap Done. 

Deleting a memo 
1. Select the memo you want to delete. 

2. Tap Delete in the Memo Edit dialog box. 
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USING THE MINEHUNT GAME 
 

To open MineHunt: 

1. Tap the HOME icon  

2.    Tap the Mine icon  

How to play: 
1. Tap the word MineHunt in the top left corner 

2. Tap Help 

3. Tap How_to, this feature will explain how to play the game. 

How_to: 

! Your goal is to uncover all the squares which to do not contain mines. Initially, 
the playing field is covered with hidden squares. Hidden among these squares 
are a number of mines.  

! You uncover squares by clicking on them. The number on the square indicates 
how many of the neighboring squares contain mines.  

! If you uncover a square containing a mine, you lose. 

! The Preference menu allows the user to set the number of mines hidden in the 
game. 

How to exit: 
1. Tap the word MineHunt in the top left corner 

2. Under File Tap exit 

USING PAINT  

Paint lets you quickly and easily draw pictures using the tools on the left side of the screen. 
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To open Paint: 

1. Tap the HOME icon  

2. Tap the Paint icon or the Paint icon  on the right side of  the writing area.  

3. Tap on the Paint title bar and choose New Record from the File drop down list.  

Features 
To use any of the drawing features, using your stylus, tap on the one you want to use, and 
then place the stylus on the screen. 
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USING PUZZLE  

To open Puzzle: 

1. Tap the HOME icon  

 2.    Tap the Puzzle icon  

How to play: 
1.   Tap the Puzzle icon 

2. Tap the word Puzzle in the top left corner 

3. Tap Help 

4. Tap How_to, this feature will explain how to play the game. 

How_to: 

! The idea of the game is to place the numbers in the correct order from left to 
right and up to down 

! The stage menu allows the user to choose the level of difficulty 

How to exit: 
1. Tap the word Puzzle in the top left corner 

2. Under File Tap exit 
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USING SCHEDULE  

The Schedule lets you quickly and easily record appointments or any kind of  “event” associated 
with a time and date. 

In Schedule, you can do the following: 

! Enter a description of your appointment and assign it to a specific time and date. 

! Display a chart of your appointments for an entire week.  The Week View makes 
it easy to spot days where you have morning, lunch, or afternoon appointments. 

! Display an agenda showing appointments, and your To Do items for the day. 

! Create reminders for events that are based on a particular date, rather than time 
of day.  Birthdays and anniversaries are easy to track with your PDA. 

! Attach notes to individual events for a description or clarification of the entry in 
your Schedule. 

To open Schedule: 
1. Press the Schedule application button on the front panel of your PDA.  Schedule 

opens to today’s events. 

2. Tap the Schedule Application icon  on your PDA. 

Creating an event 
1. Select the date you want for the event 
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2. Tap the line for the time the event begins and enter a description. 

3. If the event is longer or shorter than an hour, tap the time of the event to set the 
duration, and then tap OK. 

4. A time bar appears next to the time, indicating the duration of the event. 

 

Changing the Schedule view 
In addition to displaying the time list for a specific day, you can also display a whole week, a 
month, or an agenda. 

! Tap a view icon to display another view.   

 

Deleting an event 
1. Select the event you want to delete (This opens Date Detail) 

2. Tap Delete 
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USING THE SNAKE GAME 
 

To open Snake: 

1. Tap the HOME icon  

2. Tap the Snake icon 
 

 

How to play: 
1. Tap the Snake icon 

2. Tap the word Snake in the top left corner 

3. Tap Help 

4. Tap How_to, this feature will explain how to play the game. 

How_to: 

! The idea of the game is change the direction of the snake without its body touching 
the sides 

! The settings menu allows the user to adjust the speed, stage, and define 
the buttons   

! The buttons that can be defined are the Schedule key, the Address key, the 
Up and Down Scroll keys, the To Do key and the Memo key. 
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How to exit: 
1. Tap the word Snake in the top left corner 

2. Under File tap exit. 

USING THE TIC TAC TOE GAME  

To open Tic Tac Toe: 

1. Tap the HOME icon  

2. Tap the Tic Tac Toe icon  

How to play: 
1. Tap the Tic Tac Toe icon 

2. Tap the word Tic Tac Toe in the top left corner 

3. Tap Help 

4. Tap How_to, this feature will explain how to play the game. 

How_to 

! The idea of the game is to get three O’s in a row before the computer gets three 
X’s in a row. 

How to exit: 
1. Tap the word Tic Tac Toe in the top left corner 

2. Under File Tap exit 

 

USING TO DO  
To Do is a convenient place to create reminders and prioritize the things that you have to do.  A 
record in To Do is called an “item”. 

In To Do, you can do the following: 

 47 



Chapter 3: Your Basic Applications 

! Make a quick and convenient list of things to do. 

! Assign a priority level to each task. 

! Assign a due date for any or all of your To Do items. 

! Assign To Do items to categories so that you can organize and view them in logical 
groups.  

! Sort your To Do items for a description or clarification of the task. 

To open To Do: 
1. Press the To Do application button on the front panel of your PDA.  To Do opens to 

display the category of items you last viewed. 

 Note: Press the To Do application button repeatedly to cycle through the 
categories in which you have items. 

2. Tap the To Do application button  on your PDA. 

Creating a To Do item 
1.  Tap New 

 

2. Enter a description.  The text can be longer than one line. 

3. (Optional) Tap the Priority number on upper-left side of the item and set the 
Priority number (1 is most important). 
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Note:   When you create a new To Do item, its priority is automatically set to 
level 1.  If you select another item first however, the item you create 
appears beneath the selected item with the same priority as the selected 
item. 

4. Tap Done. 

Changing a To Do item 
1. Tap the text of the item you want to change. 

2. Tap the Due Date pick list and select a date for the item: 

  Today will return you to today’s date 

3. Tap the word you want to correct or delete 

4. Tap the keyboard on your screen, use the backspace button on the keyboard to 
make corrections 

5. Tap the Door key to exit the keyboard 

6. Tap Done to view your new To Do 

Making a To Do item complete 
! Tap the check box on the left side of the item 

 

Deleting a To Do item 
1.    Select the item you want to delete. 

2.    The To Do Edit screen will appear 
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3.    Tap Delete 

 50 



Chapter 3: Your Basic Applications  

BEAMING INFORMATION 
You can use the IR (infrared) port on your Linux DA O/S to beam the following information to 
another PDA that is close by and also has an IR port: 

! The record currently displayed in the Schedule Book, Address Book, To Do or 
Memo. 

! All records of the category currently displayed in Address Book, To Do, or Memo  

! A special Address Book record you designate as your business card that contains 
information to exchange with business contacts 

 

Beaming data 
1. Locate the record or category you want to beam 

2. Tap the Menu icon 

3. Tap Record, and then tap the appropriate Beam command. 

4. When the Beam Status dialog box appears, point the IR port on the top of your Linux 
DA O/S at the IR port of the receiving PDA. 

 

  

5. Wait for the Beam Status dialog box to indicate the transfer is done. 

Receiving beamed information 

1. Turn on your PDA with Linux DA O/S. 

2. Ensure Beam Receive is at On under Preferences. 
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3. Point the IR port on the top of your PDA with Linux DA O/S at the IR port of the 
transmitting PDA. 

4. Tap Yes. 

 

Beaming your business card 

1. Create an Address Book entry with your business card information. 

2. Tap the Menu icon. 

3. Tap Select Business Card. 

4. Tap Yes. 

5. Tap the menu icon again. 

6. Tap Beam Business card to beam your business card 

.
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CHAPTER 4: LINUX DA DESKTOP  

Linux DA Desktop software is mainly the DataSync program, which contains some applications 
as your PDA, and data conversion capabilities.  You can use the DataSync to backup, 
synchronize data between your PDA and your desktop computer, and convert data from other 
programs to Linux DA’s format. 

If you are upgrading, you may want to create a copy of your old Desktop software folder and 
its contents before installing your new Linux DA Desktop software.  This is optional.  If you do 
this, rename the copied folder, and store it outside of the Linux DA Desktop software. 

INSTALLING LINUX DA DESKTOP SOFTWARE ON A WINDOWS 
COMPUTER 

1. Turn on your computer. 

2. Exit any open programs, including those that run automatically at startup (such as 
Microsoft Office) and virus-scanning software. 

3. Insert the Linux DA desktop software CD into the CD-Rom drive. 

Note: If installation does not begin, click the Windows Start button, choose Run, 
enter D: \ setup.exe, and then click OK.  If necessary, replace D: with the 
drive letter assigned to your CD-ROM drive. 

4. Follow the onscreen instructions to complete the installation.  During installation, you 
may be asked to connect your PDA with Linux DA O/S to the DataSync connection. 

Entering data with Linux DA Desktop software 
Linux DA Desktop software enables you to use your computer keyboard to enter or import 
information. 

1. Open Linux DA Desktop software: 

2.  Enter the information in the Linux DA Desktop software. 

3. Perform a DataSync operation.  See “Synchronizing data: Performing the first 
DataSync operation” below for details. 
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SYNCHRONIZING DATA: PERFORMING THE FIRST DATASYNC 
OPERATION 
The DataSync process automatically synchronizes – that is, exchanges and updates – data between 
your PDA and Linux DA Desktop software.  Changes you make on your Linux DA O/S and Linux 
DA Desktop software appear in both places after a DataSync operation. 

1. Connect your PDA to the computer by following the instructions outlined in your PDA 
user manual. 

2. On your computer open the Linux DA Desktop and open DataSync . 

Note: You can customize the selection of programs to synchronize by clicking 
clicking on the Options button.  This dialog box will display. 

 

3. On your PDA press the Sync button on the Sync Cable or select the DataSync 

Icon  on your screen. 

4. The synchronizing process will now begin.  Your dialog box will display the 
information being synchronized. 
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5. On the computer under DataSync the Status folder will also allow you to view the 
information being synchronized. 

 

6. Wait for a message on your PDA indicating that the process is successful. 

7. Click OK. 

Note:  If you cannot perform a DataSync operation, first check the cables to ensure they 
are all properly plugged in.  Secondly, on your desktop right click on ‘My Computer’ select 
‘Properties’ click on Device Manager and check your Serial.   
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DataSync Install Feature 

The Install feature allows you to install appllication programs into your PDA. 

 
1. Click Add 

A pop-up screen will appear that will allow you to select the program you want 
to install into your PDA. 

2. Click the file you wish to add 

3. Click Open 

Note: This file will now appear on your Install screen on the computer. 

When you perform the DataSync this file will be transferred into the PDA.  Once the DataSync 
has been performed you will find your file under the Unfiled category.  The unfiled category is 
located in the drop down box in the Applications menu in the upper right-hand corner. The file 
will remain under the unfiled heading until you change its location. 

Note: To remove any files select the file then click Remove on the Install screen. 

DataSync Ebook Feature 
This feature allows you to convert different Ebook formats and install them onto your PDA.  On 
the E-Book screen there is a section called Converter.   
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How to convert a file into Ebook: 

1. Under Source file Name click Open 

2. Select the document you wish to convert 

 Note:  Currently only TXT, DOC (in Palm’s pdb) and HTML Files can be converted 

3. Click Open 

4. Once this is accomplished you may click Convert. 

A pop up screen will appear that reads, Converted Successfully. 

5. Click Add 

A pop up screen will appear that will allow you to select the file you have 
converted.  Make sure you select the file that has an “ebk.The file will 
appear in the Filename box until a DataSync is performed. 

If you wish to remove the file, select the file and click Remove. 

DataSync Email Feature  
This feature allows you to exchange email messages with your desktop E-mail application.  We 
currently support MS Outlook Express and MS Outlook 2000. On the Email folder screen, there 
are three function buttons called New Mail, Exchange Mail and Option.   
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How to create New Mail in the Email: 

1. By clicking the New Mail button, a dialog screen will appear. 

2. Enter the Internet email addresses you want to send at the ‘Mail To:’ field 

3. Enter the Internet email addresses you want to forward at ‘Forward To:’ field 

4. Enter the email subject at the ‘Subject:’ field 

5. Enter the email message at the body of the dialog box. 

6. Click the Send button or select the Send function under the File button to send the 
mail. The mail message will be saved in the Out Box, which is under the Personal Mail 
Box. 

 

How to exchange e-mail with your desktop E-Mail application software using the 
Data Sync’s Email: 
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You need to set up your desktop E-Mail application software before you can exchange 
email message for the first time. Make sure your desktop E-Mail application is up and 
running. The DataSync supports desktop E-Mail applications with MAPI communication 
interface, such as Microsoft Outlook and Outlook Express. Make sure your DEFAULT 
desktop E-Mail application is set up to have the MAPI enable. 

1. Click the “Option” button to set the number and mail size of email message you want 
to retrieve from your desktop E-Mail application 

 

2. Click the “O.K.” button to conform and close. 

3. Click the Exchange button to send and/or retrieve email messages with your desktop 
E-Mail application. 

4. Click the In Box under the Personal Mail Box to view the email messages that were 
retrieved from your E-Mail application. 

5. The email messages that you created on the Out Box will be sent out through your E-
Mail application. 

How to convert Palm Address Book 
1. Using Palm's desktop program, export the address book as a CSV file (select all the 

fields) 

2. Click Browse and select the CSV file just created 

3. Click Convert Palm to convert the address book into Linux DA  

How to convert Outlook Express 5.0 Address Book  
1. Using Outlook Express 5.0, export the address book as a CSV file (select the following 

fields) 
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First Name, Last Name, E-mail Address, Home Street, Home City, Home Postal Code, Home State, 
Home Country, Home Phone, Home Fax, Mobile Phone, Business Phone, Pager, Company, Job 
Title  

2. Click Browse and select the CSV file just created 

3. Click Convert Outlook Express to convert the address book into Linux DA  

How to convert Outlook 2000 Address Book  
1. Open Outlook 2000, and click File  

2. Select Import and Export   

3. Select Export to a file  

4. Select Comma Separated Values (DOS) 

5. Select Contacts 

6. Input a file name for the CSV file and save it 

7. Open AddressBookConverter 

8. Click Browse to select the CSV file generated at step 6 

9. Click Convert Outlook to convert the data into Linux DA 

How to convert Outlook Business Card  
1. Click Browse to locate the Outlook Business Card file that you want to convert. This 

Outlook Business Card file has an extension of VCF. 

2. Click Outlook Business Card to convert the data 

3. Click YES to append the data into Linux DA 

4. Click NO to cancel 

How to convert ACT 2000 Address Book  
1. Using the Act 2000 program, export the address book as a CSV file  

2. Go to File -> Data Exchange -> Export  

3. Input the exported file name -> Select Contact Records Only -> Select Records  

4. Click Finish 

How to convert Maximizer 6.0 Address Book  
1. Using Maximizer 6.0 program, export the address book as a CSV file 
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2. File -> Export Address Book Entries -> Input a exported file name -> 

3. Add Available Maximizer fields; please input the following fields in order:  

Address Line 1, Address Line 2, City, Company, Country, Email Address, First Name, 
Last Name, Phone1, Phone2, Phone3, Phone4, Phone1 Extension, Phone2 Extension, 
Phone3 Extension, Phone4 Extension, Position, State/Province, Zip/Postal Code 

Attention:  

The converter only converts the following phone extensions:  

Home; Work; Main; Fax; Cell; Pager 

If the phone extension is not included in the previous list, it will be moved to "other". 
If there is more than one phone number moving to "other", the new appended phone 
number will overwrite the previous one. 

How to convert GoldMine 5.5 Address Book  
1. Using the GoldMine 5.5 program, export the address book as a CSV file. 

2. Go to Tools -> Import/Export Wizard -> Export Contact Records. 

3. Select Export to New File and ASCII File 

4. Select Filter/Group. 

5. Add Available GoldMine fields, please input the following fields in order 

Address1, Address2, Address3, City, Company, Contact, Country, Email Address, Ext1, 
Ext2, Ext3, Ext4, Fax, Last Name, Phone1, Phone2, Phone3, State, Title, Zip. 

6. Input an exported file name. 

Attention:  
The converter only converts the following phone extensions: Home, Work, Main, 
Office, Cell, Mobile, Cellular, Pager and Page. If the phone extension is not included in 
the previous list, it will be moved to "other". If there is more than one phone number 
moving to "other", the new appended phone number will overwrite the previous one. 

How to convert Palm Memo Pad 
1. Using the Palm Desktop program, export the Memo Pad as a CSV file. 

2. Go to View -> Memo Pad  

3. Go to File -> Export  

4. Input the exported file name 

5. Select "Comma Separated (*.csv, *.txt)" for File Type 
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6. Select the data range "All" or "Current selected records" 

7. Click "Export" 

Note: The converted records will appear when you open the DataSync program, and 
the information will transfer over in the next Sync session. 

How to convert Palm To Do List 
For Palm Desktop Program 4.0: 

1. Using the Export function to export the To Do List as CSV file 

2. Go to View -> To Do List   

3. Go to Edit -> Select All -> Send -> Excel 

4. MS Excel will be opened and data will be sent to Excel 

5. In MS Excel, go to File ->Save As 

6. Select "CSV (MSDOS)" as file type 

7. Input the exported file name 

For Palm Desktop Program 3.1: 

1. Using the Export function to export the To Do List as CSV file 

2. Go to View -> To Do List  

3. Right Click to Select All the records, drag and drop into Excel Icon 

4. MS Excel will be opened and data will be sent to Excel 

5. In MS Excel, go to File ->Save As 

6. Select "CSV (MSDOS)" as file type 

7. Input the exported file name 

 

How to Update the Exchange Rate 
1. Make sure the internet connection is ready 

2. Double Click the Exchange Icon 

3. Click the “Go” button

 62 



Appendix A – Handwriting 

APPENDIX A – HANDWRITING 

Handwriting Recognizable shapes for Linux DA O/S. 

FUNCTION KEYS 

Function Keys Recognizable Shapes 

Space 
 

Back Space 
 

Shift 

 

Caps Lock 

 

Return 

 

Symbol Shift  
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CAPITAL LETTERS 

Letters Recognizable Shapes 

A 

  

   

B 

  

   

C 

 

    

D 

  

   

E 

   

  

F 

    

 

G 

     

H 
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I 

   

  

J 

   

  

K 

   

  

L 

 

    

M 

   

  

N 

  

   

O 

   

  

P 

   

  

Q 
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R 

  

   

S 

 

    

T 

   

  

U 

   

  

V 

 

    

W 

 

    

X 

   

  

Y 

  

   

Z 
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SMALL LETTERS 

Letters Recognizable Shapes 

a 

   

 

b 

 

   

c 

 

   

d 

 

   

e 

  

  

f 

   

 

g 

  

  

h 
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i 

    

j 

    

k 

   

 

l 

 

   

m 

  

  

n 

  

  

o 

  

  

p 

   

 

q 
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r 

 

   

s 

 

   

t 

   

 

u 

 

   

v 

 

   

w 

  

  

x 

    

y 

   

 

z 
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NUMBERS 

Numbers Recognizable Shapes 

1 

 

   

2 

  

  

3 

 

   

4 

  

  

5 

  

  

6 

 

   

7 

  

  

8 
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9 

 

   

0 

    

SYMBOLS 

Symbols Recognizable Shapes 

! 
 

   

" 
 

   

# 
  

  

$ 
 

   

% 
 

   

& 
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' 
 

   

( 
 

   

) 
 

   

∗ 
    

+ 
  

  

, 
 

   

- 
 

   

. 
 

   

/ 
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: 
 

   

; 
 

   

< 
 

   

= 
 

   

> 
 

   

? 
 

   

@ 
  

  

[ 
 

   

\ 
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] 
 

   

^ 
 

   

_ 
 

   

| 
 

   

{ 
 

   

} 
 

   

~ 
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